<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vip con hips dips: le celebrities che li esaltano - DMBeauty</title>
	<meta name="description" content="Hips dips, che passione! Ecco chi sono le hips dippers famose che, come voi, sono orgogliose dei loro bellissimi fianchi a violino!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dmbeauty.it/viso-e-corpo/hips-dips-vip-esaltano" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vip con hips dips: le celebrities che li esaltano" />
	<meta property="og:description" content="Hips dips, che passione! Ecco chi sono le hips dippers famose che, come voi, sono orgogliose dei loro bellissimi fianchi a violino!" />
	<meta property="og:url" content="https://www.dmbeauty.it/viso-e-corpo/hips-dips-vip-esaltano" />
	<meta property="og:site_name" content="DMBeauty" />
	<meta property="article:published_time" content="2021-06-10T12:00:00+00:00" />
	<meta property="article:modified_time" content="2021-06-10T12:09:10+00:00" />
	<meta property="og:image" content="https://www.dmbeauty.it/content/uploads/2021/06/hips-dips-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donnamoderna &raquo; Feed" href="https://www.donnamoderna.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Donnamoderna &raquo; Feed dei commenti" href="https://www.donnamoderna.com/comments/feed" />
<link rel="preload" href="https://www.dmbeauty.it/content/uploads/2021/06/hips-dips-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin><style>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</style><style>.dm20-fullbg:before{background-repeat:no-repeat;background-position:top center}.dm20-giulia{position:relative}.dm20-giulia-image{overflow:hidden;position:relative;width:100%;height:0;border-radius:10px;padding-bottom:calc((100%*5)/4);-webkit-mask-image:-webkit-radial-gradient(#fff,#000)}.dm20-giulia-img{position:absolute;width:100%;height:100%;-o-object-fit:cover;object-fit:cover}.dm20-giulia-caption{position:absolute;top:0;left:0;right:0;bottom:0;display:flex;align-items:flex-end;padding:0 5% 10px;z-index:10;font-size:1.875rem;font-weight:700;line-height:1;color:#fff;text-shadow:2px 0 0 #ff00d2;word-break:break-word}.dm20-giulia-caption:before{content:"";position:absolute;z-index:-1;left:0;right:0;bottom:0;height:50%;max-height:200px;background:-webkit-gradient(linear,left top,left bottom,from(0),color-stop(0%,#7100f5),color-stop(40%,rgba(254,0,210,.5)),to(rgba(254,0,210,0)));background:linear-gradient(0,#7100f5 0%,rgba(254,0,210,.5) 40%,rgba(254,0,210,0) 100%);opacity:.6;pointer-events:none;transition:opacity .3s ease-in-out}.dm20-giulia-play.dm20-icon{position:absolute;flex:0 0 63px;width:63px;height:66px;top:50%;left:50%;margin-top:-33px;margin-left:-31px;transition:transform .3s ease-in-out}.dm20-giulia[data-story=true] .dm20-giulia-image{padding-bottom:calc((100%*16)/9)}.dm20-giulia[data-story=true] .dm20-giulia-caption{text-align:center}.dm20-giulia[data-story=true] .dm20-giulia-play{display:none}.dm20-pink-bg.dm20-fullbg:before{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ0MCIgaGVpZ2h0PSI0MjciIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxwYXRoIGQ9Ik0xNDQxIDBsLjAwNCAzNTAuNjQ0QzEzMjIuMDYgMzkxLjc3IDExNzYuMzU5IDQ0OC42MzIgMTEwNyA0MTguMjg3Yy0xMjgtNTYtNDc1LTE5Ny40MS04NTAtMTQxLjQxLTk2LjczOSAxNC40NDctMTgyLjI5OSAzNy4yMzktMjU2LjAxIDYzLjExTDEgMGgxNDQweiIgZmlsbD0iI0VGNzNGQSIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTEpIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=)}.dm20-lightblue-bg.dm20-fullbg:before{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ0MCIgaGVpZ2h0PSI0MjciIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxwYXRoIGQ9Ik0xNDQxIDBsLjAwNCAzNTAuNjQ0QzEzMjIuMDYgMzkxLjc3IDExNzYuMzU5IDQ0OC42MzIgMTEwNyA0MTguMjg3Yy0xMjgtNTYtNDc1LTE5Ny40MS04NTAtMTQxLjQxLTk2LjczOSAxNC40NDctMTgyLjI5OSAzNy4yMzktMjU2LjAxIDYzLjExTDEgMGgxNDQweiIgZmlsbD0iIzI0RTdFRSIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTEpIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=)}.dm20-pink-bg.dm20-fullbg .dm20-title-section,.dm20-lightblue-bg.dm20-fullbg .dm20-title-section{color:#fff92a}.dm20-camilla{flex-direction:column;align-items:center;color:var(--common-color-y)}.dm20-camilla-btn{display:flex;flex-direction:row;align-items:center;justify-content:center;width:100%;max-width:400px;position:relative;height:70px;font-size:1.125rem;font-weight:700;color:var(--channel-color-b);text-transform:uppercase;border-radius:5px;background:#4f00fd;background:linear-gradient(132deg,#4f00fd 0,#fa00d2 100%)}.dm20-camilla-btn:before{content:attr(data-label);display:block;margin-right:5px;margin-top:4px}.dm20-camilla-btn .dm20-icon{flex:0 0 30px;width:30px;fill:var(--channel-color-b)}.dm20-camilla-channel{display:flex;align-items:center;font-size:1.875rem;letter-spacing:-1.5px;margin-top:4px;margin-bottom:4px}.dm20-camilla-channel .dm20-icon{flex:0 0 30px;width:30px;fill:var(--common-color-y);margin-top:-8px}.dm20-iole{display:flex;flex-direction:column}.dm20-iole .dm20-emma-scheda{flex:0 0 80px;padding-right:0;margin-right:var(--horizontal-gap)}.dm20-iole .dm20-emma-scheda:last-child{margin-right:0}.dm20-iole .dm20-influencer-figure{display:flex;flex-direction:column;flex-wrap:wrap;align-items:center;width:100%;height:auto;word-break:break-word}.dm20-iole .dm20-influencer-image{width:100%;height:80px;border-radius:50%;display:block;margin-bottom:10px;object-fit:cover}.dm20-iole .dm20-influencer-caption{font-size:.875rem;font-weight:700;margin-bottom:10px;text-align:center;letter-spacing:-.5px}.dm20-iole .dm20-camilla{display:flex}.dm20-iole .dm20-camilla-channel{display:none}.dm20-iole .dm20-camilla>*{margin-bottom:10px}.dm20-iole .dm20-camilla-btn:before{content:attr(data-label-mobile)}.dm20-iole .dm20-camilla-info span:after{content:" - ";display:inline}.dm20-iole .dm20-camilla-info span:last-child:after{display:none}.dm20-beauty .dm20-emma:not(.dm20-emma-big) .dm20-emma-scheda.dm20-giulia .dm20-giulia-play.dm20-icon{flex:0 0 30px;width:30px;margin-left:-15px}.dm20-beauty .dm20-emma:not(.dm20-emma-big) .dm20-emma-scheda.dm20-giulia .dm20-giulia-caption{font-size:1rem}</style><style>@media all and (min-width:1000px){.dm20-fullbg:before{background-size:contain}.dm20-giulia-image{border-radius:20px}.dm20-giulia-caption{padding:0 var(--horizontal-gap) 20px;text-shadow:3px 0 0 #ff00d2}.dm20-giulia-link:hover{opacity:1}.dm20-giulia-link:hover .dm20-giulia-caption:before{opacity:.8}.dm20-giulia-link:hover .dm20-giulia-play.dm20-icon{transform:scale(.9);opacity:1}.dm20-camilla{align-items:flex-start}.dm20-camilla-btn{max-width:none;height:50px;margin-bottom:0}.dm20-camilla-btn:before{margin-right:0;padding:0 20px}.dm20-camilla-btn .dm20-icon{display:none}.dm20-camilla-info{margin-bottom:0}.dm20-camilla-info span{display:block;font-size:1.125rem}.dm20-camilla-info span:after{display:none}.dm20-iole{margin-bottom:50px;display:flex;flex-direction:row;justify-content:space-between}.dm20-iole .dm20-emma{order:1;max-width:755px}.dm20-iole .dm20-emma-scheda{flex:0 0 95px;margin-right:15px}.dm20-iole .dm20-influencer-image{height:95px}.dm20-iole .dm20-influencer-caption{font-size:1rem;margin-bottom:0}.dm20-iole .dm20-camilla{order:0}.dm20-iole .dm20-camilla-channel{display:flex}.dm20-iole .dm20-camilla-btn:before{content:attr(data-label)}.dm20-iole .dm20-camilla-btn{order:2}.dm20-iole .dm20-camilla-info{order:1}.dm20-beauty .dm20-emma:not(.dm20-emma-big) .dm20-emma-scheda.dm20-giulia .dm20-giulia-play.dm20-icon{flex:0 0 63px;width:63px;margin-left:-31px}.dm20-beauty .dm20-emma:not(.dm20-emma-big) .dm20-emma-scheda.dm20-giulia .dm20-giulia-caption{font-size:1.875rem}.dm20-beauty .dm20-emma .dm20-emma-scheda.dm20-giulia[data-story=true] .dm20-giulia-caption{font-size:1.75rem}}</style><style>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</style><style>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</style><link rel='preload' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' as='style'>
<link rel='preload' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' as='style'>
<link rel='preload' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' as='style'>
<link rel='preload' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' as='style'>
<link rel='preload' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338'></noscript>
<link rel='https://api.w.org/' href='https://www.donnamoderna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnamoderna.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnamoderna.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.donnamoderna.com/?p=697881' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dmbeauty.it%2Fviso-e-corpo%2Fhips-dips-vip-esaltano" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dmbeauty.it%2Fviso-e-corpo%2Fhips-dips-vip-esaltano&#038;format=xml" />
<link rel="amphtml" href="https://www.dmbeauty.it/viso-e-corpo/hips-dips-vip-esaltano?amp=true"><link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-dmb.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed-dmb.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="apple-touch-icon" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/android-icon-192x192.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-32x32.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-96x96.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-16x16.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<link rel="manifest" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons-dmb/manifest.json?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">
<meta name="msapplication-TileImage" content="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338">

<meta name="msapplication-TileColor" content="#FF00D2">
<meta name="theme-color" content="#FF00D2">
<link rel="shortcut icon" href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/favicon-dmb.ico?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-697881 single-format-standard dm20-beauty" data-id=697881 data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >
<svg class="dm20-hide-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
	<linearGradient x1="24.137%" y1="35.737%" x2="74.479%" y2="59.248%" id="a"><stop stop-color="#FF1978" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient><linearGradient x1="-201.695%" y1="-11.514%" x2="95.922%" y2="59.771%" id="c"><stop stop-color="#4900FF" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient><linearGradient x1="24.137%" y1="35.764%" x2="74.479%" y2="59.231%" id="d"><stop stop-color="#FF1978" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient>
</defs>
<!-- LOGO BEAUTY -->
<path d="M106.207 23.607c3.48 0 6.521.654 9.123 1.963 2.603 1.308 4.615 3.172 6.037 5.592 1.423 2.419 2.134 5.226 2.134 8.422 0 3.226-.727 6.04-2.179 8.445-1.453 2.404-3.518 4.268-6.196 5.592-2.678 1.324-5.787 1.986-9.327 1.986H92v-32h14.207zm.272 23.783c1.907 0 3.427-.7 4.562-2.1 1.135-1.4 1.702-3.272 1.702-5.615 0-2.374-.612-4.276-1.838-5.706-1.226-1.43-2.867-2.145-4.925-2.145h-3.45V47.39h3.95zm15.439-23.783h11.166l7.898 16.707 7.852-16.707H160v32h-9.214v-17.53l-6.4 14.426h-6.854l-6.4-14.426v17.53h-9.214v-32z" id="b"></path>
<symbol id="dm20-logo" width="342" height="78" viewBox="0 0 342 78">
	<g fill="none" fill-rule="evenodd"><circle fill="#FFE400" cx="39" cy="39" r="39"></circle><path d="M49.138 20.583c-1.61 0-2.597.398-4.192 1.543l-.918.675c-1.992 1.46-3.449 2.116-5.562 2.116-1.854 0-3.194-.411-4.946-1.335l-1.011-.555c-1.815-1.005-2.885-1.36-4.714-1.36-2.44 0-4.44 1.133-6.923 3.808l-.539.594c-.83.93-1.343 1.572-3.678 4.535-2.068 2.624-3.996 4.65-6.147 6.52a55.83 55.83 0 01-2.123 1.752l-1.145.887-.139.105 1.177.71c.604.378 1.131.73 1.643 1.103 1.958 1.424 3.836 3.26 6.773 6.673l.982 1.153c5.574 6.6 12.002 8.993 22.925 8.993 9.196 0 14.145-2.331 19.416-8.623l3.802-4.645c1.204-1.44 2.143-2.472 3.076-3.351 1.008-.95 2.016-1.718 3.09-2.33l.12-.067-.307-.26c-2.905-2.513-6.044-6.13-9.185-10.333l-.376-.508c-3.75-5.076-7.328-7.8-11.099-7.8z" fill="#FFF" fill-rule="nonzero"></path><path d="M48.022 5.417c7.47 0 12.806 10.833 19.21 15.166-.688.698-2.812 1.058-6.373 1.082 1 .3 2.056.66 3.17 1.085.562.213 2.135-1.083 3.736-1.083-4.136 1.87-3.688 2.715-8.004 7.583-9.604 10.833-17.074 6.5-23.477 6.5-6.403 0-13.874 4.333-22.41-4.333-3.239-3.288-6.404-7.584-9.605-8.667 4.268 1.083 3.024 1.575 4.268 1.083 19.21-7.583 18.19 1.084 27.747 1.084 6.366 0 9.632-6.296 21.03-4.131-1.679-.49-2.997-.918-3.956-1.286-3.474-1.333-5.309-2.167-7.47-2.167-5.336 0-5.336 2.167-9.604 2.167-4.27 0-5.692-3.25-8.893-3.25-3.202 0-13.518 6.5-16.72 6.5-3.2 0-7.47 0-9.604-1.083 0 0 5.336-1.084 9.605-4.334C14.94 14.083 20.276 6.5 25.612 6.5s6.403 3.25 10.672 3.25c4.268 0 4.268-4.333 11.738-4.333z" fill="url(#a)" transform="translate(3.25 18.417)"></path><path d="M49.138 18.417c5.093 0 9.214 3.948 12.363 8.076l1.286 1.715c3.24 4.262 8.05 9.89 11.963 11.875-5.336 1.084-7.47 4.334-12.806 10.834-5.336 6.5-10.672 9.75-21.343 9.75-10.491 0-17.888-2.094-24.219-9.37l-1.31-1.535C9.525 43.324 8.3 43.159 3.25 40.083l2.374-1.796c3.174-2.414 5.922-4.669 9.365-9.037l1.33-1.688c3.644-4.602 6.708-8.062 11.476-8.062 5.336 0 6.403 3.25 10.671 3.25 4.27 0 5.336-4.333 10.672-4.333zm0 2.166c-1.61 0-2.597.398-4.192 1.543l-.918.675c-1.992 1.46-3.449 2.116-5.562 2.116-1.854 0-3.194-.411-4.946-1.335l-1.011-.555c-1.815-1.005-2.885-1.36-4.714-1.36-2.44 0-4.44 1.133-6.923 3.808l-.539.594c-.83.93-1.343 1.572-3.678 4.535-2.068 2.624-3.996 4.65-6.147 6.52a55.83 55.83 0 01-2.123 1.752l-1.145.887-.139.105 1.177.71c.604.378 1.131.73 1.643 1.103 1.958 1.424 3.836 3.26 6.773 6.673l.982 1.153c5.574 6.6 12.002 8.993 22.925 8.993 9.196 0 14.145-2.331 19.416-8.623l3.802-4.645c1.204-1.44 2.143-2.472 3.076-3.351 1.008-.95 2.016-1.718 3.09-2.33l.12-.067-.307-.26c-2.905-2.513-6.044-6.13-9.185-10.333l-.376-.508c-3.75-5.076-7.328-7.8-11.099-7.8z" fill="#4A00B1" fill-rule="nonzero"></path><path d="M19.252 41.26c-4.952 2.052-9.321 2.052-13.025-.056l-.325-.192 1.099-1.858c3.139 1.913 6.913 1.97 11.412.113l.384-.163 1.908-.874c2.57-1.161 6.935-3.091 7.923-3.317.744-.17 1.488-.246 2.368-.246 1.334 0 2.294.232 3.959.88l1.329.529c1.458.568 2.23.757 3.25.757.702 0 1.296-.114 2.025-.371l.595-.229c.384-.156.963-.396.985-.406 1.952-.792 3.584-1.16 6-1.16 1.194 0 2.292.233 3.51.698l.21.084c.996.413 3.475 1.58 3.404 1.548 3.855 1.722 7.64 2.449 13.557 2.048l.58-.042.163 2.16c-6.403.5-10.597-.217-14.757-2.007l-.403-.176c.008.004-2.8-1.318-3.504-1.587-.994-.38-1.844-.56-2.76-.56-1.98 0-3.305.27-4.868.872l-.398.159c-.219.09-.984.407-1.232.503-1.108.429-2.014.633-3.107.633-1.334 0-2.294-.233-3.96-.88l-1.328-.529c-1.458-.569-2.23-.758-3.25-.758-.728 0-1.317.06-1.9.194-1.228.28-9.777 4.208-9.418 4.052l-.426.181z" fill="#4A00B1" fill-rule="nonzero"></path></g><path d="M177.237 54.607c1.369 0 2.693-.171 3.972-.514a10.427 10.427 0 003.437-1.606 7.892 7.892 0 002.41-2.812c.595-1.145.892-2.522.892-4.128 0-1.756-.505-3.273-1.517-4.553-1.012-1.279-2.38-2.276-4.106-2.99l-.337-.132c1.279-.66 2.297-1.548 3.054-2.664l.184-.283c.774-1.25 1.16-2.723 1.16-4.419 0-2.797-.93-4.857-2.79-6.181-1.859-1.324-4.41-1.986-7.653-1.986h-8.301v32.268h9.595zm-.402-18.12h-4.864V26.49h4.195c1.755 0 3.154.386 4.195 1.16 1.042.774 1.562 2.008 1.562 3.704 0 1.428-.401 2.64-1.205 3.638-.803.996-2.097 1.495-3.883 1.495zm.179 14.103h-5.043v-9.953h4.775c1.101 0 2.172.157 3.214.469 1.04.312 1.896.826 2.566 1.54.67.714 1.004 1.696 1.004 2.945 0 1.131-.29 2.068-.87 2.812-.58.744-1.369 1.294-2.366 1.651-.996.357-2.09.536-3.28.536zm40.48 4.017v-4.15h-17.272v-9.998h14.862v-4.15h-14.862v-9.82h16.647v-4.15h-20.976v32.268h21.601zm9.194 0l3.465-8.48h12.441l3.33 8.48h4.954L236.819 21h-.267l-14.104 33.607h4.24zm14.434-12.228h-9.437l4.812-11.776 4.625 11.776zm27.43 12.585l.45-.007c2.083-.059 3.979-.533 5.686-1.421a11.052 11.052 0 004.374-4.062c1.086-1.755 1.63-3.808 1.63-6.159V22.34h-4.24V43.18c0 1.458-.343 2.76-1.027 3.905a7.323 7.323 0 01-2.812 2.7c-1.19.655-2.544.982-4.061.982-1.458 0-2.767-.327-3.928-.981a7.586 7.586 0 01-2.79-2.7c-.698-1.146-1.048-2.448-1.048-3.906V22.34h-4.284v20.976c0 2.35.535 4.404 1.606 6.16a10.934 10.934 0 004.33 4.06c1.814.953 3.853 1.429 6.114 1.429zm32.045-.357V26.49h8.658v-4.151h-21.423v4.15h8.436v28.118h4.329zm29.1 0V43.85l12.05-21.512h-5.267l-8.818 16.6-8.945-16.6h-5.311l11.96 21.512v10.756h4.33z" fill-rule="nonzero"></path><g fill-rule="nonzero" transform="translate(0 -1)"><use fill="#231B37" xlink:href="#b"></use><use fill="url(#c)" xlink:href="#b"></use><use fill="url(#d)" xlink:href="#b"></use><use fill="#FF00D2" xlink:href="#b"></use></g>
</symbol>
<symbol id="dm20-logo-footer" width="342" height="78" viewBox="0 0 342 78">
	<g fill="none" fill-rule="evenodd"><g><circle fill="#FFE400" cx="39" cy="39" r="39"></circle><path d="M49.138 20.583c-1.61 0-2.597.398-4.192 1.543l-.918.675c-1.992 1.46-3.449 2.116-5.562 2.116-1.854 0-3.194-.411-4.946-1.335l-1.011-.555c-1.815-1.005-2.885-1.36-4.714-1.36-2.44 0-4.44 1.133-6.923 3.808l-.539.594c-.83.93-1.343 1.572-3.678 4.535-2.068 2.624-3.996 4.65-6.147 6.52a55.83 55.83 0 01-2.123 1.752l-1.145.887-.139.105 1.177.71c.604.378 1.131.73 1.643 1.103 1.958 1.424 3.836 3.26 6.773 6.673l.982 1.153c5.574 6.6 12.002 8.993 22.925 8.993 9.196 0 14.145-2.331 19.416-8.623l3.802-4.645c1.204-1.44 2.143-2.472 3.076-3.351 1.008-.95 2.016-1.718 3.09-2.33l.12-.067-.307-.26c-2.905-2.513-6.044-6.13-9.185-10.333l-.376-.508c-3.75-5.076-7.328-7.8-11.099-7.8z" fill="#FFF" fill-rule="nonzero"></path><path d="M48.022 5.417c7.47 0 12.806 10.833 19.21 15.166-.688.698-2.812 1.058-6.373 1.082 1 .3 2.056.66 3.17 1.085.562.213 2.135-1.083 3.736-1.083-4.136 1.87-3.688 2.715-8.004 7.583-9.604 10.833-17.074 6.5-23.477 6.5-6.403 0-13.874 4.333-22.41-4.333-3.239-3.288-6.404-7.584-9.605-8.667 4.268 1.083 3.024 1.575 4.268 1.083 19.21-7.583 18.19 1.084 27.747 1.084 6.366 0 9.632-6.296 21.03-4.131-1.679-.49-2.997-.918-3.956-1.286-3.474-1.333-5.309-2.167-7.47-2.167-5.336 0-5.336 2.167-9.604 2.167-4.27 0-5.692-3.25-8.893-3.25-3.202 0-13.518 6.5-16.72 6.5-3.2 0-7.47 0-9.604-1.083 0 0 5.336-1.084 9.605-4.334C14.94 14.083 20.276 6.5 25.612 6.5s6.403 3.25 10.672 3.25c4.268 0 4.268-4.333 11.738-4.333z" fill="url(#a)" transform="translate(3.25 18.417)"></path><path d="M49.138 18.417c5.093 0 9.214 3.948 12.363 8.076l1.286 1.715c3.24 4.262 8.05 9.89 11.963 11.875-5.336 1.084-7.47 4.334-12.806 10.834-5.336 6.5-10.672 9.75-21.343 9.75-10.491 0-17.888-2.094-24.219-9.37l-1.31-1.535C9.525 43.324 8.3 43.159 3.25 40.083l2.374-1.796c3.174-2.414 5.922-4.669 9.365-9.037l1.33-1.688c3.644-4.602 6.708-8.062 11.476-8.062 5.336 0 6.403 3.25 10.671 3.25 4.27 0 5.336-4.333 10.672-4.333zm0 2.166c-1.61 0-2.597.398-4.192 1.543l-.918.675c-1.992 1.46-3.449 2.116-5.562 2.116-1.854 0-3.194-.411-4.946-1.335l-1.011-.555c-1.815-1.005-2.885-1.36-4.714-1.36-2.44 0-4.44 1.133-6.923 3.808l-.539.594c-.83.93-1.343 1.572-3.678 4.535-2.068 2.624-3.996 4.65-6.147 6.52a55.83 55.83 0 01-2.123 1.752l-1.145.887-.139.105 1.177.71c.604.378 1.131.73 1.643 1.103 1.958 1.424 3.836 3.26 6.773 6.673l.982 1.153c5.574 6.6 12.002 8.993 22.925 8.993 9.196 0 14.145-2.331 19.416-8.623l3.802-4.645c1.204-1.44 2.143-2.472 3.076-3.351 1.008-.95 2.016-1.718 3.09-2.33l.12-.067-.307-.26c-2.905-2.513-6.044-6.13-9.185-10.333l-.376-.508c-3.75-5.076-7.328-7.8-11.099-7.8z" fill="#4A00B1" fill-rule="nonzero"></path><path d="M19.252 41.26c-4.952 2.052-9.321 2.052-13.025-.056l-.325-.192 1.099-1.858c3.139 1.913 6.913 1.97 11.412.113l.384-.163 1.908-.874c2.57-1.161 6.935-3.091 7.923-3.317.744-.17 1.488-.246 2.368-.246 1.334 0 2.294.232 3.959.88l1.329.529c1.458.568 2.23.757 3.25.757.702 0 1.296-.114 2.025-.371l.595-.229c.384-.156.963-.396.985-.406 1.952-.792 3.584-1.16 6-1.16 1.194 0 2.292.233 3.51.698l.21.084c.996.413 3.475 1.58 3.404 1.548 3.855 1.722 7.64 2.449 13.557 2.048l.58-.042.163 2.16c-6.403.5-10.597-.217-14.757-2.007l-.403-.176c.008.004-2.8-1.318-3.504-1.587-.994-.38-1.844-.56-2.76-.56-1.98 0-3.305.27-4.868.872l-.398.159c-.219.09-.984.407-1.232.503-1.108.429-2.014.633-3.107.633-1.334 0-2.294-.233-3.96-.88l-1.328-.529c-1.458-.569-2.23-.758-3.25-.758-.728 0-1.317.06-1.9.194-1.228.28-9.777 4.208-9.418 4.052l-.426.181z" fill="#4A00B1" fill-rule="nonzero"></path></g><path d="M177.237 54.607c1.369 0 2.693-.171 3.972-.514a10.427 10.427 0 003.437-1.606 7.892 7.892 0 002.41-2.812c.595-1.145.892-2.522.892-4.128 0-1.756-.505-3.273-1.517-4.553-1.012-1.279-2.38-2.276-4.106-2.99l-.337-.132c1.279-.66 2.297-1.548 3.054-2.664l.184-.283c.774-1.25 1.16-2.723 1.16-4.419 0-2.797-.93-4.857-2.79-6.181-1.859-1.324-4.41-1.986-7.653-1.986h-8.301v32.268h9.595zm-.402-18.12h-4.864V26.49h4.195c1.755 0 3.154.386 4.195 1.16 1.042.774 1.562 2.008 1.562 3.704 0 1.428-.401 2.64-1.205 3.638-.803.996-2.097 1.495-3.883 1.495zm.179 14.103h-5.043v-9.953h4.775c1.101 0 2.172.157 3.214.469 1.04.312 1.896.826 2.566 1.54.67.714 1.004 1.696 1.004 2.945 0 1.131-.29 2.068-.87 2.812-.58.744-1.369 1.294-2.366 1.651-.996.357-2.09.536-3.28.536zm40.48 4.017v-4.15h-17.272v-9.998h14.862v-4.15h-14.862v-9.82h16.647v-4.15h-20.976v32.268h21.601zm9.194 0l3.465-8.48h12.441l3.33 8.48h4.954L236.819 21h-.267l-14.104 33.607h4.24zm14.434-12.228h-9.437l4.812-11.776 4.625 11.776zm27.43 12.585l.45-.007c2.083-.059 3.979-.533 5.686-1.421a11.052 11.052 0 004.374-4.062c1.086-1.755 1.63-3.808 1.63-6.159V22.34h-4.24V43.18c0 1.458-.343 2.76-1.027 3.905a7.323 7.323 0 01-2.812 2.7c-1.19.655-2.544.982-4.061.982-1.458 0-2.767-.327-3.928-.981a7.586 7.586 0 01-2.79-2.7c-.698-1.146-1.048-2.448-1.048-3.906V22.34h-4.284v20.976c0 2.35.535 4.404 1.606 6.16a10.934 10.934 0 004.33 4.06c1.814.953 3.853 1.429 6.114 1.429zm32.045-.357V26.49h8.658v-4.151h-21.423v4.15h8.436v28.118h4.329zm29.1 0V43.85l12.05-21.512h-5.267l-8.818 16.6-8.945-16.6h-5.311l11.96 21.512v10.756h4.33z" fill="#FFFFFF" fill-rule="nonzero"></path><g fill-rule="nonzero" transform="translate(0 -1)"><use fill="#FFFFFF" xlink:href="#b"></use></g>
</symbol>
</svg>

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
	<div class="ameheader_tal" id="ameheader_tal">
		<a href="https://www.donnamoderna.com" target="_blank"></a>
	</div>
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
							<div class="dm20-header-logo">
						<a href="https://www.dmbeauty.it" title="DMNow">
				<span class="dm20-header-logo-alt">DMDmBeauty</span>
				<svg id="dm20-header-logo-img" viewBox="0 0 342 78"><use xlink:href="#dm20-logo" /></svg>
			</a>
					</div>
						</div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-menu-bellezza-container"><ul id="menu-menu-bellezza" class="menu"><li id="menu-item-585668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585668"><a href="https://www.dmbeauty.it/capelli">Capelli</a></li>
<li id="menu-item-585669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585669"><a href="https://www.dmbeauty.it/trucco">Trucco</a></li>
<li id="menu-item-585670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-585670"><a href="https://www.dmbeauty.it/viso-e-corpo">Viso e corpo</a></li>
<li id="menu-item-585671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585671"><a href="https://www.dmbeauty.it/unghie">Unghie</a></li>
<li id="menu-item-651744" class="dm20-now menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-651744"><a href="https://www.donnamoderna.com/"><svg viewBox="0 0 169 169"><use xlink:href="/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-dmnow-bollo"></use></svg>DMNow</a></li>
</ul></div>		</nav>
				<div class="dm20-header-overlay-login" id="dm20-header-overlay-login">
			<a href="https://connect.mondadori.it/profile?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com" rel="nofollow"><span class="dm20-icon"><svg viewBox="0 0 30 30"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-login" /></svg></span><span>Entra</span></a>
			<a href="https://connect.mondadori.it/registration?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com" rel="nofollow">Registrati</a>
		</div>
		<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.dmbeauty.it/content/uploads/2021/06/hips-dips-830x625.jpg" width="830" height="625" alt="hips dips">
        <figcaption
                     data-credits="Getty Images"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title dm20-bg-text-parallax">Hips Dips sempre più cool: le vip che li esaltano</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.dmbeauty.it/viso-e-corpo"  title="Viso e corpo">Viso e corpo</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">10 06 2021</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Laura Vanerio" href="https://www.dmbeauty.it/autori/laura-vanerio">Laura Vanerio</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-mobile">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.dmbeauty.it/content/uploads/2021/06/hips-dips-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <li class="dm20-lory-follow-item dm20-hide-desktop">
            <a href="https://www.instagram.com/dmbeauty/" data-label="Seguici" class="dm20-camilla-btn">
                <span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.dmbeauty.it/content/uploads/2021/06/hips-dips-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
    <!-- a href="https://www.instagram.com/dmbeauty/" class="dmb-instafollow">Seguici</a -->
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first dm20-bg-text-parallax'>H</span>ips dips, che passione! Se anche voi siete tra le fortunate ad averli non si può certo dire che non siate tra le ragazze più cool del momento. Proprio come le vip che ne hanno fatto una vera e propria tendenza. Ecco chi sono le hips dippers famose che, come voi, sono orgogliose dei loro bellissimi fianchi a violino!			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Bella Hadid: hips dips da sfilata" href="#bellahadidhipsdipsdasfilata">Bella Hadid: hips dips da sfilata</a><ul><li><a title="Quale abbigliamento scegliere con gli hips dips" href="#qualeabbigliamentoscegliereconglihipsdips">Quale abbigliamento scegliere con gli hips dips</a></li></ul></li><li class="dm20-leaf-indice-item"><a title="Ashley Graham: paladina della body positive" href="#ashleygrahampaladinadellabodypositive">Ashley Graham: paladina della body positive</a></li><li class="dm20-leaf-indice-item"><a title="Miley Cyrus, voce e hips dips da urlo" href="#mileycyrusvoceehipsdipsdaurlo">Miley Cyrus, voce e hips dips da urlo</a></li><li class="dm20-leaf-indice-item"><a title="Dua Lipa, straordinariamente unica" href="#dualipastraordinariamenteunica">Dua Lipa, straordinariamente unica</a><ul><li><a title="Come valorizzare gli hips dips con l’allenamento" href="#comevalorizzareglihipsdipsconlallenamento">Come valorizzare gli hips dips con l’allenamento</a></li></ul></li><li class="dm20-leaf-indice-item"><a title="Kendall Jenner, hips dips e stile impeccabili" href="#kendalljennerhipsdipsestileimpeccabili">Kendall Jenner, hips dips e stile impeccabili</a></li></ul></div>




<p>Ogni corpo ha le sue peculiarit&agrave;. Cose che piacciano di pi&ugrave; e cose che, invece, piacciono di meno. Sempre che non si impari a valorizzarle, trasformandole in <strong>veri e propri punti di forza</strong>. Da mostrare con il giusto orgoglio come un bellissimo tratto distintivo, unico e inimitabile. Un esempio? <strong>Gli hips dips</strong>, ovvero quelle rientranze che, in base alla conformazione ossea del corpo, si formano tra l&rsquo;anca e la coscia, giusto all&rsquo;altezza dei fianchi.</p>




<p>Una caratteristica che se fino a qualche tempo fa veniva considerata un difetto, oggi &egrave; diventata una delle <strong>maggiori tendenze sui social</strong>. E questo anche grazie alle celeb che li hanno e che, tutte unite sotto gli hastagh <strong>#hipsdips e #bodyposity</strong>, li hanno trasformati in una vera moda. Unite in prima linea per valorizzare la bellezza del corpo in ogni sua minima sfaccettatura. Ecco, allora chi sono le <strong>maggiori hips dippers da seguire </strong>e da cui prendere esempio, per imparare ad amare i propri "fianchi a violino" e a <strong>metterli in risalto con abilit&agrave; e fierezza</strong>.</p>




<h2 id="bellahadidhipsdipsdasfilata"><strong>Bella Hadid</strong>: hips dips da sfilata</h2>




<p>Paladina numero uno degli hips dips, capace di incantare chi la guarda con qualsiasi look, &egrave; la splendida <strong>Bella Hadid</strong>. Giovane, sicura di s&eacute; e <strong>capace di valorizzare al meglio questa peculiarit&agrave;</strong> del suo corpo, sia in costume o intimo (come spesso la si vede durante le sfilate di Victoria&rsquo;s Secret), che con qualsiasi altra tipologia di abbigliamento.</p>




<p>Insomma, una vera e propria icona di stile e sicuramente <strong>la pi&ugrave; rappresentativa tra le hips dippers</strong> famose. Un tripudio di bellezza e self confidence che rendono Bella Hadih (e i sui <a href="https://www.dmbeauty.it/viso-e-corpo/cose-devi-sapere-hip-dips" target="_blank" rel="noreferrer noopener">fianchi a violino</a>) una delle modelle pi&ugrave; ricercare e desiderate dagli stilisti di tutto il mondo.&nbsp; Un buon motivo per <strong>copiare il suo look</strong> e valorizzare al meglio i vostri hips dips, no?</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CK-KugWA4Xv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CK-KugWA4Xv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CK-KugWA4Xv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Bella &#129419; (@bellahadid)</a></p>
</div>
</blockquote>
</div>



<h3 id="qualeabbigliamentoscegliereconglihipsdips"><strong>Quale abbigliamento scegliere con gli hips dips</strong></h3>




<p>Per farlo vi baster&agrave; seguire qualche <strong>semplice accorgimento di stile</strong> come:</p>




<ul><li>optare per i pantaloni a vita bassa, che accentuano l&rsquo;onda;</li><li>pant skinny o legging aderenti;</li><li>tubini che&nbsp;seguono le linee naturali del vostro corpo.</li></ul>




<p>Preferendo sempre tessuti leggeri e morbidi.&nbsp;</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CN2xGdwgVGK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CN2xGdwgVGK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CN2xGdwgVGK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Bella &#129419; (@bellahadid)</a></p>
</div>
</blockquote>
</div>



<h2 id="ashleygrahampaladinadellabodypositive"><strong>Ashley Graham</strong>: paladina della body positive</h2>




<p>E parlando di linee morbide non possiamo non citare la bellissima Ashely Graham, la <strong>modella curvy pi&ugrave; famosa e amata del momento</strong>. Ironica, sensuale e portavoce numero uno della <a href="https://www.dmbeauty.it/viso-e-corpo/body-positivity-significato" target="_blank" rel="noreferrer noopener">body positive</a>. Una <strong>bellezza vera, autentica e sana</strong>. A cui non interessano i canoni irreali proposti dalla societ&agrave; ma che si mostra fiera e orgogliosa di tutte le sue splendide forme, hips dips compresi.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CMf1Zh6L4dl/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CMf1Zh6L4dl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMf1Zh6L4dl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da A S H L E Y G R A H A M (@ashleygraham)</a></p>
</div>
</blockquote>
</div>



<p>Non a caso perfino la Mattel (l&rsquo;azienda produttrice della bambola pi&ugrave; stilosa del mondo) ha creato una Barbie con le fattezze di Ashley Graham, portando un chiaro messaggio a tutte le bambine e donne del mondo &ldquo;<strong>amatevi esattamente per come siete, ovvero bellissime</strong>&rdquo;.&nbsp;Con tutte le vostre peculiarit&agrave;, nessuna esclusa.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bzg4bf9gkq7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bzg4bf9gkq7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bzg4bf9gkq7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da A S H L E Y G R A H A M (@ashleygraham)</a></p>
</div>
</blockquote>
</div>



<h2 id="mileycyrusvoceehipsdipsdaurlo"><strong>Miley Cyrus</strong>, voce e hips dips da urlo</h2>




<p>Eccentrica, trasformista e fuori dagli schemi. Ma soprattutto che <strong>non passa mai inosservata</strong>. Miley Cyrus &egrave; una delle pop star pi&ugrave; amate e seguite sui social. Sempre pronta a far parlare di s&eacute; per la sua voce straordinaria e per i suoi look, sempre diversi e iconici, ma che hanno tutti un punto in comune: <strong>valorizzare la sua naturale bellezza e il suo corpo</strong>.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-outer2x dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.dmbeauty.it/content/uploads/2021/06/hips-dips-mileys-830x1107.jpg" width="830" height="1107" loading="lazy" alt="">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Che si tratti di indossare body o tutine attillatissime durante i concerti o tubini e pantaloni che ne delineano le forme, &egrave; chiaro che <strong>Miley ama il corpo e i sui bellissimi hips dips</strong> (e come darle torto). L&rsquo;esempio perfetto di come, la cosa pi&ugrave; importante per essere sempre stupende e al top, sia piacersi e <strong>amarsi in ogni peculiarit&agrave; e sfaccettatura</strong>. E se lo dice una ragazza da pi&ugrave; di 130 milioni di follower potete assolutamente crederci.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CK-FB_zJTRF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CK-FB_zJTRF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CK-FB_zJTRF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Miley Cyrus (@mileycyrus)</a></p>
</div>
</blockquote>
</div>



<h2 id="dualipastraordinariamenteunica"><strong>Dua Lipa</strong>, straordinariamente unica</h2>




<p>Verrebbe quasi da dire &ldquo;meno male che esiste Dua Lipa&rdquo;. E non solo per le bellissime hit che ci regala ma anche per la sua naturalezza e capacit&agrave; di <strong>rendere straordinaria qualunque cosa</strong>, dai capelli bicolor agli hips dips. Per chi, infatti, non fosse ancora convinta della fortuna che gli ha dato madre natura, vi baster&agrave; guardare qualche foto di Dua Lipa per capire subito che s&igrave;, anche voi come lei, avete una <strong>caratterista che vi rende davvero uniche.</strong></p>




<figure class="dm20-giorgia dm20-figure-filter dm20-outer2x dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.dmbeauty.it/content/uploads/2021/06/hips-dips-dua-lipa-830x625.jpg" width="830" height="625" loading="lazy" alt="hips dips dua lipa">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Tutto sta nel <a href="https://www.dmbeauty.it/viso-e-corpo/hips-dips-non-eliminare" target="_blank" rel="noreferrer noopener">sapersi valorizzare</a> nel modo corretto: con il <strong>giusto workout e con l&rsquo;abbigliamento.</strong></p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CHsZFUeMOFo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CHsZFUeMOFo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CHsZFUeMOFo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da DUA LIPA (@dualipa)</a></p>
</div>
</blockquote>
</div>



<h3 id="comevalorizzareglihipsdipsconlallenamento"><strong>Come valorizzare gli hips dips con l&rsquo;allenamento</strong></h3>




<p>Via libera a esercizi come:</p>




<ul><li>squat, con o senza pesi;</li><li>leg raise;</li><li>affondi.</li></ul>




<p>Perfetti per <strong>tonificare la muscolatura</strong> di gambe e <a href="https://www.dmbeauty.it/viso-e-corpo/cellulite-rassodare-glutei" target="_blank" rel="noreferrer noopener">glutei </a>ed esaltare i vostri hips dips (oltre a fare benissimo per la vostra salute e benessere generale).</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/CNP3zDLIXhw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/reel/CNP3zDLIXhw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CNP3zDLIXhw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Donna Moderna Beauty (@dmbeauty)</a></p>
</div>
</blockquote>
</div>



<h2 id="kendalljennerhipsdipsestileimpeccabili"><strong>Kendall Jenner</strong>, hips dips e stile impeccabili</h2>




<p>Basta veramente poco alla bellissima Kendal Jenner per valorizzare i suoi hips dips. <strong>Alta e dal fisico filiforme</strong> (e questo dimostra come <strong>gli hips dips non abbiano nulla a che vedere con il grasso accumulato</strong> come pensano in tanti), Kendal pu&ograve; indossare qualunque cosa risultando sempre perfetta e super stilosa.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-outer2x dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.dmbeauty.it/content/uploads/2021/06/hipd-dips-kendall-jenner-830x625.jpg" width="830" height="625" loading="lazy" alt="hips dips kendall jenner">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Fortuna? Forse. Sicuramente la stessa che l&rsquo;ha fatta nascere con gli hips dips e che, grazie al suo gusto impeccabile,<strong> riesce a valorizzare al meglio</strong>. Rendendo questo dettaglio del suo corpo, <strong>super cool e perfettamente armonioso con la sua fisicit&agrave;</strong>.&nbsp; Un tratto che, come nel caso di Bella Hadid, la rende assolutamente unica e tra le modelle pi&ugrave; ricercate del momento.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B7G5G4hjEOU/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7G5G4hjEOU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B7G5G4hjEOU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Kendall (@kendalljenner)</a></p>
</div>
</blockquote>
</div>



<p>Insomma, i motivi per cui amare i vostri hips dips sono davvero tanti cos&igrave; come le donne che non perdono occasione di <strong>mostrarli con orgoglio e naturalezza. </strong></p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CNE8pwlsyQP/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CNE8pwlsyQP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CNE8pwlsyQP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Donna Moderna Beauty (@dmbeauty)</a></p>
</div>
</blockquote>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>
</div>



<p>Dopo tutto cosa c&rsquo;&egrave; di meglio che <strong>amare il proprio corpo e mostrarlo cos&igrave; com&rsquo;&egrave;</strong>.&nbsp;Semplicemente e diversamente perfetto.</p>





<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://www.dmbeauty.it/viso-e-corpo/hips-dips-vip-esaltano" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.dmbeauty.it/tag/body-positive"  title="body positive">body positive</a></li>
				<li><a class="dm20-topanga-single" href="https://www.dmbeauty.it/tag/piacersi"  title="piacersi">piacersi</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
        <div class="dm20-camilla dm20-mBottom5x">
        <div class="dm20-camilla-channel"><span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>dmbeauty</div>
        <a class="dm20-camilla-btn" data-label="Seguici" href="https://www.instagram.com/dmbeauty/">
            <span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
        </a>
        <p class="dm20-camilla-info">
            <span><strong>3.042</strong> posts</span>
            <span><strong>449k</strong> followers</span>
        </p>
    </div>
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section dm20-bg-text-parallax">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://www.dmbeauty.it/viso-e-corpo/smagliature-imparare-amarle" title="Ecco perché dovresti andare d&#039;accordo con le tue smagliature" data-vars-pos="1" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/smagliature-imparare-amarle">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.dmbeauty.it/content/uploads/2021/06/smagliature-2-480x360.jpg" width="480" height="360" loading="lazy" alt="Ecco perché dovresti andare d&#039;accordo con le tue smagliature"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.dmbeauty.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/smagliature-imparare-amarle" href="https://www.dmbeauty.it/viso-e-corpo/smagliature-imparare-amarle">Ecco perché dovresti andare d&#039;accordo con le tue smagliature</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.dmbeauty.it/autori/alessandra-ferro">Alessandra Ferro</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://www.dmbeauty.it/viso-e-corpo/depilazione-estiva-quali-cose-evitare" title="Cosa non bisogna fare quando ci si depila d&#039;estate?" data-vars-pos="2" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/depilazione-estiva-quali-cose-evitare">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.dmbeauty.it/content/uploads/2021/06/strumenti-depilazione-480x360.png" width="480" height="360" loading="lazy" alt="Cosa non bisogna fare quando ci si depila d&#039;estate?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.dmbeauty.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/depilazione-estiva-quali-cose-evitare" href="https://www.dmbeauty.it/viso-e-corpo/depilazione-estiva-quali-cose-evitare">Cosa non bisogna fare quando ci si depila d&#039;estate?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.dmbeauty.it/autori/valentina-damato">Valentina D'Amato</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://www.dmbeauty.it/live-piacersi/peso-forma-benessere" title="Il peso forma esiste, ma non è quello che pensi: al centro c’è solo il tuo benessere" data-vars-pos="3" data-vars-link="https://www.dmbeauty.it/live-piacersi/peso-forma-benessere">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.dmbeauty.it/content/uploads/2021/05/peso-forma-non-esiste-480x360.jpeg" width="480" height="360" loading="lazy" alt="Il peso forma esiste, ma non è quello che pensi: al centro c’è solo il tuo benessere"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.dmbeauty.it/live-piacersi">Piacersi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.dmbeauty.it/live-piacersi/peso-forma-benessere" href="https://www.dmbeauty.it/live-piacersi/peso-forma-benessere">Il peso forma esiste, ma non è quello che pensi: al centro c’è solo il tuo benessere</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.dmbeauty.it/autori/beatrice-zocchi">Beatrice Zocchi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://www.dmbeauty.it/viso-e-corpo/ciglia-rovinate-dopo-extension" title="Ciglia rovinate dopo le extension? Cosa fare per rimediare" data-vars-pos="4" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/ciglia-rovinate-dopo-extension">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.dmbeauty.it/content/uploads/2021/05/ciglia-rovinate-dopo-extension-480x360.jpg" width="480" height="360" loading="lazy" alt="Ciglia rovinate dopo le extension? Cosa fare per rimediare"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">7</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.dmbeauty.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/ciglia-rovinate-dopo-extension" href="https://www.dmbeauty.it/viso-e-corpo/ciglia-rovinate-dopo-extension">Ciglia rovinate dopo le extension? Cosa fare per rimediare</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.dmbeauty.it/autori/alessandra-montelli">Alessandra Montelli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://www.dmbeauty.it/viso-e-corpo/baffetti-ricrescita-durezza-miti-conoscere" title="I misteri dei baffetti: ricrescita, durezza e gli altri miti che devi conoscere" data-vars-pos="5" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/baffetti-ricrescita-durezza-miti-conoscere">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.dmbeauty.it/content/uploads/2021/06/baffetti-480x360.jpg" width="480" height="360" loading="lazy" alt="I misteri dei baffetti: ricrescita, durezza e gli altri miti che devi conoscere"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.dmbeauty.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/baffetti-ricrescita-durezza-miti-conoscere" href="https://www.dmbeauty.it/viso-e-corpo/baffetti-ricrescita-durezza-miti-conoscere">I misteri dei baffetti: ricrescita, durezza e gli altri miti che devi conoscere</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.dmbeauty.it/autori/laura-vanerio">Laura Vanerio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://www.dmbeauty.it/viso-e-corpo/smagliature-cosa-le-provoca" title="Cosa provoca (davvero) le smagliature?" data-vars-pos="6" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/smagliature-cosa-le-provoca">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.dmbeauty.it/content/uploads/2021/06/ragazza-con-smagliature-480x360.png" width="480" height="360" loading="lazy" alt="Cosa provoca (davvero) le smagliature?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.dmbeauty.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.dmbeauty.it/viso-e-corpo/smagliature-cosa-le-provoca" href="https://www.dmbeauty.it/viso-e-corpo/smagliature-cosa-le-provoca">Cosa provoca (davvero) le smagliature?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.dmbeauty.it/autori/valentina-damato">Valentina D'Amato</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
    
<section class="dm20-fullwidth dm20-mBottom5x">
    <div class="dm20-title-row dm20-inner">
        <h4 class="dm20-title-section dm20-bg-text-parallax">Make up your life</h4>
        <div class="dm20-emma-controlli">
            <a class="mmCarouselPrev dm20-arrow-button dm20-arrow-button-prev mmCarouselControl mmCarouselDisabled" data-target="#makeup"><div class="dm20-icon-arrow"></div></a>
            <a class="mmCarouselNext dm20-arrow-button dm20-arrow-button-next mmCarouselControl" data-target="#makeup"><div class="dm20-icon-arrow"></div></a>
        </div>
    </div>
    <div id="makeup" class="mmCarousel dm20-emma dm20-nova-video" data-name="dm20-swiper-makeup" data-limit="9" data-url="https://ptp.stbm.it/ametv/dmbeauty/feedvideo.php?f_cpid=204&f_idcat=10&f_tags=MakeUp&f_vkey=7mskcv, bb438r, z19upa, 8yl3j2, 61r54s, yc43ox, jycyf9, yl25zu, 10znv7" data-passo="1"></div>
</section>
<section class="dm20-fullwidth dm20-mBottom5x">
    <div class="dm20-title-row dm20-inner">
            <h4 class="dm20-title-section dm20-bg-text-parallax">Beauty cards</h4>
        </div>
    <div id="cards" class="dm20-emma" data-passo="1">
                <a href="https://www.instagram.com/p/COI-B3CJnwo/" class="mmCarouselItem dm20-emma-scheda" target="_blank">
            <figure class="dm20-emma-scheda-figure">
                <img class="dm20-emma-scheda-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder-squared.svg" data-src="https://www.dmbeauty.it/content/uploads/2021/05/elisa-maino-300x300.jpg" width="300" height="300" loading="lazy" alt="">
            </figure>
        </a>
                <a href="https://www.instagram.com/p/CNznlAZrKWN/" class="mmCarouselItem dm20-emma-scheda" target="_blank">
            <figure class="dm20-emma-scheda-figure">
                <img class="dm20-emma-scheda-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder-squared.svg" data-src="https://www.dmbeauty.it/content/uploads/2021/05/dormire-nudi-300x300.jpg" width="300" height="300" loading="lazy" alt="">
            </figure>
        </a>
                <a href="https://www.instagram.com/p/COQsdUdpQi3/" class="mmCarouselItem dm20-emma-scheda" target="_blank">
            <figure class="dm20-emma-scheda-figure">
                <img class="dm20-emma-scheda-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder-squared.svg" data-src="https://www.dmbeauty.it/content/uploads/2021/05/tiamo-card-300x300.jpg" width="300" height="300" loading="lazy" alt="">
            </figure>
        </a>
                <a href="https://www.instagram.com/p/CN96xYRgVWo/" class="mmCarouselItem dm20-emma-scheda" target="_blank">
            <figure class="dm20-emma-scheda-figure">
                <img class="dm20-emma-scheda-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder-squared.svg" data-src="https://www.dmbeauty.it/content/uploads/2021/05/mascara-card-300x300.jpg" width="300" height="300" loading="lazy" alt="">
            </figure>
        </a>
            </div>
</section>
        <div class="OUTBRAIN" data-src="https://www.dmbeauty.it/viso-e-corpo/hips-dips-vip-esaltano" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo dm20-footer-logo-beauty">
							<svg class="dm20-footer-logo-img" viewBox="0 0 342 78"><use xlink:href="#dm20-logo-footer" /></svg>
						</div>
												<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/dmbeauty/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.pinterest.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-pt">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898995-33"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-898995-33', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-898995-33', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20210610,new',
				'anonymize_ip': true
	});
}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://www.dmbeauty.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
	social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
				{
			name: "TikTok",
			className: "dm20-header-tiktok",
			url: "https://www.tiktok.com/@dmbeauty"
		},			
				{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/dmbeauty/"
		},
		{
			name: "Pinterest",
			className: "dm20-header-pinterest",
			url: "https://www.pinterest.com/donnamoderna"
		}
	]
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['body positive','piacersi'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.dmbeauty.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - DmBeauty",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=697881;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		<script type='text/javascript' async src='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338'></script>
<script type='text/javascript' async src='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/single.min.js?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338'></script>
<script type='text/javascript' async src='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/dmbeauty.min.js?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338'></script>
<script type='text/javascript' async src='https://www.dmbeauty.it/content/themes/donnamoderna/2020assets/js/dmbeauty-nova.min.js?ver=dfc0c4ff9e31cdd6ee643e1e0e8d62471153b338'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
